Pandoc plugin issue

Hello everyone!
I’m trying to install Pandoc plugin but I have this error message: Pandoc export failed.
How could I fix that?
Thank you for your help.