Line spacing in preview view vs. reading view

Hi,

Can someone help me to resolve my problem ?

What I’m trying to do

I want reading view to be the same as live preview (no spacing betwwen (“blablabla” and the first item of my list).

Here is the live preview :
live preview

Here is the reading view :
reading view

Things I have tried

  • I looked in the settings but couldn’t find anything
  • Can this be solved with a CSS snippet ?

NB : I use Minimal Theme.

Thanks for your help !

1 Like