Interface Element

Unfortunately, I don’t know what this is called (Links Panel?), so I can’t search the forum. I think I may have turned on a plug-in by mistake or maybe it was included with a recent update. Is there any way to turn it off? It’s embedded in every new note.

What I’m trying to do

Turn off “Backlink in document” setting

(it’s also available on individual notes)


Thanks. That did the trick.

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.