Editting Mode

How is this possible?
Both pages is on the Editing mode but still the behave in a different way

How I can fix this?

On the left, you are in editing mode with live preview on.

On the right, you are in editing mode with source view on.

Click the button with the three dots (top right of each note) and turn off / on Source mode as you want.

1 Like

That was it thank you !!

1 Like

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.