The language in obsidian does not change when you press the standard key combination

I have an Acer Chromebook Spin 713 with a Linux environment. The standard keyboard shortcut is ctrl+space. Neither in the Android version nor in the Linux version on the obsidian this combination works for me. In the settings in the hotkeys - this combination is free. To change the language in obsidian on my chromebook, I have to minimize. Can you tell me how to fix it?

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.