Readable line length not working with Blue Topaz (iPad)

Could you please help me to fix the line length on iPad while using Blue Topaz? The option “readable line length” is selected in the editor settings, but the width becomes full whenever I select Blue Topaz as my theme. I’ve tried to find a configuration to change that in the style settings plugin, but I can’t find anything. Does Blue Topaz always look like that on iPad?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.