Much space at the top of my files

I have changed something that has placed much space at the top of my file before the first line in edit view.
Tried unchecking all plugins and it’s still there.
Screenshot attached

Any hints on what to look at to make it go away?

It looks to me to be something with CSS. Have you disabled any snippets you’ve got in place? You could try the default CSS styling as well. If that doesn’t work then I’m not sure what you might have gotten things into.

1 Like

This topic was automatically closed 24 hours after the last reply. New replies are no longer allowed.