Invisible Text Selection on Boox Eink Device

Things I have tried

I’ve looked through the settings and returned to the default light theme. There used to be a contrasting color for text selection but now it is gone and I don’t know how to fix it.

What I’m trying to do

I’m searching through settings to see if there was something that I switched off.

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.