How to remove linked and unlinked mentions column from Reading View

When ever I open reading view this comes up in the bottom

What I’m trying to do

I want to remove this linked and unlinked mentions from showing up whenever I press
Ctrl E

  1. Settings → Plugin Options → Backlinks → Backlink in document → Toggle on / off

  2. For individual documents, click the ‘more options’ icon at the top of the note and then select ‘Toggle backlinks in document’

  3. If the toggle is turning off and on with CTRL E, go to Settings → Hotkeys → Backlinks: Toggle backlinks in document → and then reset the hotkey to whatever you want

Angel

3 Likes

Thank You

Welcome!

Angel

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.