Having a problem with line breaks and >-

the small pieces of solid matter in a liquid that have fallen to the bottom

  • plural grounds

there will always be a line break between the first line and the second, i dont want that, i want 2 continuous line! How to do it?

I don’t see that in the default theme. I’d guess your theme is adding some margin. If the theme supports the Style Settings plugin it might have a setting in there. If not you’ll need to use a CSS snippet.

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.