Don't zoom images when clicked

It’s likely that I’m just not seeing the obvious, but is there a way to NOT have images zoom (large popup) when you click and hold?

I can’t see where this enabled or how to stop it from doing this.

Thanks

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.