A Fix for Zooming

I understand that some people using Obsidian have had trouble zooming in and out of Graph View or the rest of the application. Go to settings, hotkeys, search for ‘zoom’ and assign your keys.

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.